<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 


"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">


<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">


<head>
  <title>Dark Roasted Blend: The World's Most Magnificent Pipe Organs</title>

<meta name="viewport" content="width=device-width" />


<!-- +FACEBOOK META -->

    <meta property="og:title" content="Dark Roasted Blend: The World's Most Magnificent Pipe Organs"/>
    <meta property="og:image" content="https://c1.staticflickr.com/1/979/40374995180_265415bd90_o.png"/>
<meta property="og:image:type" content="image/png">
<meta property="og:image:width" content="440">
<meta property="og:image:height" content="440">
<meta property="og:description" content="Dark Roasted Blend"/>

<!-- for Link Latte and general logo insert this - https://c1.staticflickr.com/1/979/40374995180_265415bd90_o.png 440x440 -->

    <meta property="og:site_name" content="Dark Roasted Blend"/>

<!-- +FAVICON -->
  
<link rel="shortcut icon" href="http://www.iconj.com/ico/j/x/jxd7t51ukv.ico" type="image/x-icon" />
<link rel="icon" type="image/x-icon" href="//www.iconj.com/ico/j/x/jxd7t51ukv.ico">

<link rel="image_src" href="https://lh3.googleusercontent.com/-B8Xa2x0Yx_M/SPe8LwPMrDI/AAAAAAAAhro/DqVr9q4nk4Q/s800/wingedcup_small icon.jpg" />

<link rel="image_src" href="https://lh3.googleusercontent.com/-RR5i8D1DfZI/UsT-aTFF5CI/AAAAAAACMXY/zR8LaoffuLw/s0/logo-260x240.png"/>
<link rel="image_src" href="https://lh3.googleusercontent.com/vjXNwtE2rE3IOK8yLIXuleTHAbRhpcV92UD7WPVdmdcbnNG0mI03W8DuhhNroRw7cyWIxWO3GtNRduk=w227-h160" />
<link rel="image_src" href="https://lh3.googleusercontent.com/-7AGtR76P3Ho/VrFNH5gQWUI/AAAAAAACgps/Pd5ls51Mb7E/s800-Ic42/r6jtehrsasdvasvasvasvav.jpg" />
<link rel="image_src" href="https://lh5.googleusercontent.com/-dx3s5uu252o/UhP-uwOSnJI/AAAAAAACJCU/jKMuXzL3fK8/s800/ry6jherdegbdsbdsbsdb.jpg" />


<!-- + MARFEEL MOBILE SITE REDIRECT - EXCLUDES IPADS -->

<script type="text/javascript">window.mrfDt='s';(function(e,t){var n=new XMLHttpRequest;n.open("GET","https://b.marfeel.com/statics/marfeel/gardab.js",false);n.send();if(n.status===200){var r=e.getElementsByTagName("script")[0],i=e.createElement("script");i.innerHTML=n.responseText;r.parentNode.insertBefore(i,r)}})(document,window)</script>



  <script type="text/javascript">(function() { (function(){function b(g){this.t={};this.tick=function(h,m,f){var n=void 0!=f?f:(new Date).getTime();this.t[h]=[n,m];if(void 0==f)try{window.console.timeStamp("CSI/"+h)}catch(q){}};this.getStartTickTime=function(){return this.t.start[0]};this.tick("start",null,g)}var a;if(window.performance)var e=(a=window.performance.timing)&&a.responseStart;var p=0<e?new b(e):new b;window.jstiming={Timer:b,load:p};if(a){var c=a.navigationStart;0<c&&e>=c&&(window.jstiming.srt=e-c)}if(a){var d=window.jstiming.load;
0<c&&e>=c&&(d.tick("_wtsrt",void 0,c),d.tick("wtsrt_","_wtsrt",e),d.tick("tbsd_","wtsrt_"))}try{a=null,window.chrome&&window.chrome.csi&&(a=Math.floor(window.chrome.csi().pageT),d&&0<c&&(d.tick("_tbnd",void 0,window.chrome.csi().startE),d.tick("tbnd_","_tbnd",c))),null==a&&window.gtbExternal&&(a=window.gtbExternal.pageT()),null==a&&window.external&&(a=window.external.pageT,d&&0<c&&(d.tick("_tbnd",void 0,window.external.startE),d.tick("tbnd_","_tbnd",c))),a&&(window.jstiming.pt=a)}catch(g){}})();window.tickAboveFold=function(b){var a=0;if(b.offsetParent){do a+=b.offsetTop;while(b=b.offsetParent)}b=a;750>=b&&window.jstiming.load.tick("aft")};var k=!1;function l(){k||(k=!0,window.jstiming.load.tick("firstScrollTime"))}window.addEventListener?window.addEventListener("scroll",l,!1):window.attachEvent("onscroll",l);
 })();</script><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="generator" content="Blogger" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.blogger.com/favicon.ico"/>
<link rel="alternate" type="application/atom+xml" title="Dark Roasted Blend - Atom" href="https://www.darkroastedblend.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Dark Roasted Blend - RSS" href="https://www.darkroastedblend.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Dark Roasted Blend - Atom" href="https://www.blogger.com/feeds/11787852/posts/default" />
<link rel="alternate" type="application/atom+xml" title="Dark Roasted Blend - Atom" href="https://www.darkroastedblend.com/feeds/1090442952107206902/comments/default" />
<link rel="stylesheet" type="text/css" href="https://www.blogger.com/static/v1/v-css/1601750677-blog_controls.css"/>
<link rel="stylesheet" type="text/css" href="https://www.blogger.com/dyn-css/authorization.css?targetBlogID=11787852&zx=7ceee613-3a46-481f-b62a-f999b0f3ffa5"/>


  <style type="text/css">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</style>


<!--Google Verification for WebmasterTools -->
<meta name="verify-v1" content="eB6GACMPIj1QLZFrJnm4kTEoJDdie1jB43aISTorDgU=" >

<!-- Pinterest verification -->
<meta name="p:domain_verify" content="5ce6bfeb6aef3754246056db913af156" /> 


<!-- AVOIDING DUPLICATE CONTENT -->
<link href=’http://www.darkroastedblend.com/2009/10/worlds-most-magnificent-pipe-organs.html’ rel=’canonical’/>

<!-- Disabling PO.ST script copy feature -->
<script type="text/javascript">    var pwidget_config = { shareQuote: false }; </script>


<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>
<!-- --><style type="text/css">@import url(//www.blogger.com/static/v1/v-css/navbar/3334278262-classic.css);
div.b-mobile {display:none;}
</style>

</head>

<!--STARTS CONTENT-->
<!--+Start-->




<body><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d11787852\x26blogName\x3dDark+Roasted+Blend\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLACK\x26layoutType\x3dCLASSIC\x26searchRoot\x3dhttps://www.darkroastedblend.com/search\x26blogLocale\x3den\x26v\x3d2\x26homepageUrl\x3dhttps://www.darkroastedblend.com/\x26vt\x3d-4219556206056677541',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script>


<center>


<table bgcolor="#FFFFFF" style="border-color: #ffffff; border-width: 0px 2px 0px 1px; border-style: solid;" cellpadding="0" cellspacing="2">

<tr valign="top">
<td valign="top">

	
		<!-- Top HEADER Graphic -->
		



	<div id="main-top" align="left">
<table id="Table_01" border="0" cellpadding="0" cellspacing="0">
<tr><td rowspan="3"><a href="http://www.darkroastedblend.com"><img src="https://lh3.googleusercontent.com/-RR5i8D1DfZI/UsT-aTFF5CI/AAAAAAACMXY/zR8LaoffuLw/s0/logo-260x240.png" width="260" height="240" alt="drb" /></a></td>
<td>
</td>
</tr>
<tr>
<td align="center" valign="top" height="112">

<!-- +FM Leaderboard 728x90 Zone -->

<!-- LANISTA FOR NOW ZONE 1 -->

<!-- Zone: DarkRoastedBlend 728 1 Size: 728x90 -->
<script type="text/javascript" src="//s.gweini.com/gweiniClientV1.php?ClientID=PUB_ID&group=GPDarkRoastedBlend"></script>
<div id="LCST07010115DARKR7281"></div>
<script>
    var gweini = gweini || {};
    gweini.adStack = gweini.adStack || [];
</script>
<script type="text/javascript">
    gweini.adStack.push({
        placement_id: "LCST07010115DARKR7281",
        zone_id: "LCST07010115DARKR7281"
    });
    if(typeof gweini.writeAds !== "undefined"){
        gweini.writeAds();
    }
</script>


<!-- +PixFuture 728x90 Leaderboard LATER -->


</td>
</tr>
<tr>
<td><a href="http://www.darkroastedblend.com"><img src="https://lh5.googleusercontent.com/-YidUlKY3hvg/UsY09psMYaI/AAAAAAACMbg/ibkoOYZ0JCE/s0/exploration-logo-itempage.png" width="754" height="128" alt="logo" /></a></td>
</tr>
</table>

</div>



		<!-- Main Content Area (This shows background image) -->
		<div id="main-content">
		  
		  
		  
			<!-- Spacer and horizontal rule -->
			
			<!-- End .clearer --><!-- Begin #sidebar :: left column :: blog archives, links -->

<table>
<tr><td valign="top">





<!-- There was left column here once -->


  
</td>
  
<td valign="top">
			
				<!-- Begin #main :: right column :: blog entry content -->
				<div id="main">

<!--+top-->




<br />
                  
                  




<div id="float-ad-wrapper">
   <div id="float-ad">

<!-- +FLOATING +FM -->

<!-- +FM Medium Rectangle 300x250 Zone -->

<!-- LANISTA FOR NOW -->

<!-- Zone: DarkRoastedBlend 300 1 Size: 300x250 -->
<!--
     
     <script type="text/javascript" src="//s.gweini.com/gweiniClientV1.php?ClientID=PUB_ID&group=GPDarkRoastedBlend"></script>
<div id="LCST04010115DARKR3001"></div>
<script>
    var gweini = gweini || {};
    gweini.adStack = gweini.adStack || [];
</script>
<script type="text/javascript">
    gweini.adStack.push({
        placement_id: "LCST04010115DARKR3001",
        zone_id: "LCST04010115DARKR3001"
    });
    if(typeof gweini.writeAds !== "undefined"){
        gweini.writeAds();
    }
</script>

-->



   </div>
</div>
				
	

                       
                          <br />
                       
						 
					  <!-- Begin .post -->


					  <div class="post" id="float-post">




<a name="1090442952107206902"></a>
	
					 
	<div id="page-title">					


 <h3 class="post-title">
   
   <a href="http://www.darkroastedblend.com/2009/10/worlds-most-magnificent-pipe-organs.html">The World's Most Magnificent Pipe Organs</a>
</h3>


</div>
						 
						<div class="post-body">

	<br /><!--+POST-->
				

<table>
<tr>
<td class="normal">

<div style="clear:both;"></div><table>
  <tr>
    <td class="wide">
      <img style="margin: 0px 14px 0px 0px; float: left; cursor: pointer; " src="//lh4.ggpht.com/_hVOW2U7K4-M/ShUZw-2HyyI/AAAAAAABBpA/VI37YhvZY4s/s720/quantum_shot.png" alt="" border="0"><span style="color: rgb(96, 0, 0);"
        ><span style="font-size:78%;"
          >"QUANTUM SHOT" #596<br />
          <a
            href="http://www.darkroastedblend.com/2009/10/worlds-most-magnificent-pipe-organs.html"
            >Link</a
          >
          - article by <a href="http://www.mchristian.com/">M. Christian</a> and
          A. Abrams</span
        ></span
      >
      <pre>
<br />
      <b
        >"Pipe Dreams" with Magnificent Sound: Quite Simply, The Blockbusters of
        Their Time</b
      >

      Some of the most epic and magnificent music masterpieces were created to
      be played on a large pipe organ - made even better if listened inside
      soaring gothic cathedrals with almost perfect acoustics. 
      
      The wonder of this music is certainly timeless, and gets even more amazing when you
      start to investigate the history, science, and simple magnificence that
      has gone into the creation of some of the world’s most incredible pipe
      organs.

      <a href="//lh5.ggpht.com/_hVOW2U7K4-M/Suvnt7t2TjI/AAAAAAABKgE/RgV2EJ57Q74/s720/rtyutryurtyjghjft6.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh5.ggpht.com/_hVOW2U7K4-M/Suvnt7t2TjI/AAAAAAABKgE/RgV2EJ57Q74/s720/rtyutryurtyjghjft6.jpg" alt=""></a>
      <font size="1"
        >(on the left, the world's largest pipe organ console, in Atlantic City - photo <a
          href="http://www.flickr.com/photos/rossmcneillie/1590800456/"
          target="_blank"
          >via</a
        > - and on the right: Tokyo pipe organ, built by Marc Garnier from France in 1991, <a href="http://almighty-music.4mg.com">via</a>)</font
      >


      As with a lot of important technological – as well as artistic –
      achievements, trying to determine who made the first one of these things
      is a bit fuzzy. Some experts give the ancient Greeks most of the credit –
      specifically the genius Ctesibius of Alexandria. 
      
      Those early Greek organs were pretty simplistic, 
      but the basic principle is still the same: force
      air through a pipe and you get sound. Narrower pipes produce a higher
      note, wider pipes a lower note. From these simple tubes of metal works of
      amazing intricacy may be wrought.

      <a href="//lh3.ggpht.com/_hVOW2U7K4-M/SuvnsiShoJI/AAAAAAABKf0/tLHBGsxgzxo/s720/56ur6utyiujyk.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh3.ggpht.com/_hVOW2U7K4-M/SuvnsiShoJI/AAAAAAABKf0/tLHBGsxgzxo/s720/56ur6utyiujyk.jpg" alt=""></a>
      <font size="1"
        >(on the left, a pre-organ "instrument", described by Pretorius in
        "Syntagma Musicum", 1615 - on the right: a mobile organ from Maximillian time, 1517)</font
      >


      What’s interesting is that portable organs were not only made in certain
      parts of Europe during the Middle Ages - they were quite common. They were
      probably about as mechanically simple as Ctesibius' early invention, but
      it’s still remarkable that the technology was transportable by horse and
      wagon.

      The Beer Bottle Organ is an obvious idea, that was realized way back in
      the 1800s. The right-hand image below is a portable bottle organ from the
      1750s:

      <a href="//lh5.ggpht.com/_hVOW2U7K4-M/SuvnqidTk0I/AAAAAAABKfc/sRbY-SxQ_vc/s720/67i567rtjufyjf.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh5.ggpht.com/_hVOW2U7K4-M/SuvnqidTk0I/AAAAAAABKfc/sRbY-SxQ_vc/s720/67i567rtjufyjf.jpg" alt=""></a>
      <font size="1">(images <a href="http://www.krugosvet.ru/">via</a>)</font>

      But when you want to talk about size - you have to talk about the permanently installed ones.


      <b>Size matters, and does increase with the amount of money invested</b>

      As with astronomical clocks (see our article <a
        href="http://www.darkroastedblend.com/2009/10/incredible-astronomical-clocks.html"
        target="_blank"
        >here</a
      >), large organs quickly became the blockbusters of their time. 
      If yours was a town of any note then you pretty much had to have one – and the
      bigger the better. The fact that they were used by churches, like the
      aforementioned fancy clocks, couldn’t hurt either, as they had the deep
      pockets to afford them.

      Fantastic ornamental hanging tubes of the cathedral organ in Trier,
      Germany (left image below) and a strange horizontal arrangement of tubes in Madrid, Spain:

      <a href="//lh5.ggpht.com/_hVOW2U7K4-M/SuvnsEaxl0I/AAAAAAABKfs/-EPdRStN-SA/s720/6r7itr67urdthtdf.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh5.ggpht.com/_hVOW2U7K4-M/SuvnsEaxl0I/AAAAAAABKfs/-EPdRStN-SA/s720/6r7itr67urdthtdf.jpg" alt=""></a>
      <font size="1"
        >(images <a href="http://fotki.yandex.ru/users/uhbu696/">via</a>)</font
      >

      <a href="//lh3.ggpht.com/_hVOW2U7K4-M/Suvnl9oIlZI/AAAAAAABKec/RVVaU9CzCpM/s720/tykjdryjdygfy.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh3.ggpht.com/_hVOW2U7K4-M/Suvnl9oIlZI/AAAAAAABKec/RVVaU9CzCpM/s720/tykjdryjdygfy.jpg" alt=""></a>
      <font size="1"
        >(Helsinki Cathedral's elegant pipe organ, built by E.F.Walcker, 1832 -
        image <a href="http://fotki.yandex.ru/users/davlarissa/">via</a>)</font
      >

      <a href="//lh5.ggpht.com/_hVOW2U7K4-M/SuvnnBUpJYI/AAAAAAABKes/qKVk7NWJIkE/s720/tkutuyhukhyujm.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh5.ggpht.com/_hVOW2U7K4-M/SuvnnBUpJYI/AAAAAAABKes/qKVk7NWJIkE/s720/tkutuyhukhyujm.jpg" alt=""></a>
      <font size="1"
        >(left: balcony organ in Salzburg, Austria - right: Notre Dame du Finistere, in Brussels, Belgium - image <a href="http://fotki.yandex.ru/users/davlarissa/">via</a>)</font
      >

      <a href="//lh3.ggpht.com/_hVOW2U7K4-M/SuvnmVvqOeI/AAAAAAABKek/3_09d36gN28/s720/tryjyfjtyjyu.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh3.ggpht.com/_hVOW2U7K4-M/SuvnmVvqOeI/AAAAAAABKek/3_09d36gN28/s720/tryjyfjtyjyu.jpg" alt=""></a>
      <font size="1"
        >(very elegant organ in Hamburg, Germany - image <a href="http://fotki.yandex.ru/users/tp-gas/">via</a>)</font
      >
      

      Here’s a bunch of interesting facts: The pipe organ created for
      <b>Halberstadt, Germany</b> was a monster for its time. Its bellows had to
      be worked ceaselessly by ten men – who were, no doubt, music fans. The
      technology is impressive today, and was simply astounding when it was
      created in (ready for this?) 1361. 
      
      Today it is the instrument and the site for the
      <a href="http://en.wikipedia.org/wiki/As_Slow_As_Possible" target="_blank"
        >Slowest Piece of Music Ever Performed</a
      >

      <a href="//lh3.ggpht.com/_hVOW2U7K4-M/SuvnuYMiYtI/AAAAAAABKgM/Pqskw7pxRcc/s720/yt7uktykfgyhjfg.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh3.ggpht.com/_hVOW2U7K4-M/SuvnuYMiYtI/AAAAAAABKgM/Pqskw7pxRcc/s720/yt7uktykfgyhjfg.jpg" alt=""></a>
      <font size="1"
        >(the bellows of Halberstadt, Germany, pipe organ - <a
          href="http://en.wikipedia.org/wiki/File:HalberstadtBurchardiChurchBellows.jpg"
          >via</a
        >)</font
      >

      Because the technology of a pipe organ is relatively unsophisticated,
      making them bigger was a simple matter of scale: bigger pipes, bigger air
      supplies, etc. While there were a lot of monster organs… stop giggling…
      there are some that took the the musical instrument from noteworthy to
      astounding.
      <br />
      
      One of the largest still played today is the
      <b>Kotzschmar Memorial Organ in Portland, Maine</b>. 
      
      Built in 1911, it is a beautiful piece of engineering as well as musical artistry. 
      Although much of its technology is hidden from sight, what is visible is
      simultaneously elegant and powerful, which also perfectly defines the
      sonorous air of its haunting notes.

      <a href="//lh3.ggpht.com/_hVOW2U7K4-M/Suvnv6qI9OI/AAAAAAABKgc/9fsdMtNLhyU/s720/5e6jurt6hsdthdfgd.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh3.ggpht.com/_hVOW2U7K4-M/Suvnv6qI9OI/AAAAAAABKgc/9fsdMtNLhyU/s720/5e6jurt6hsdthdfgd.jpg" alt=""></a>
      <font size="1"
        >(left: Kotzschmar Organ, photo <a href="http://www.flickr.com/photos/bobtravis/176803296/">via</a> -
        right: Wanamaker Organ, photo <a href="http://www.flickr.com/photos/steven2005/3621426293/">via</a
        >)</font
      >

      Another great pipe organ was created in 1904 for the St. Louis World’s
      Fair: the <b>Wanamaker Grand Court Organ</b> in Philadelphia is a monster
      among monsters. 
      
      Everything about the instrument looks like it was designed
      not just to make sound but a LOT of VERY BIG sounds: it has not one, not
      two … but, to get to the point, <b>28,482 pipes set in 461 rows</b> (more <a href="http://en.wikipedia.org/wiki/Wanamaker_Organ" target="_blank"
        >info</a
      >).

      <a href="//lh6.ggpht.com/_hVOW2U7K4-M/SuvnvDpSRpI/AAAAAAABKgU/e6C6CKxWGOs/s720/liuhglkjhlkjhl.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh6.ggpht.com/_hVOW2U7K4-M/SuvnvDpSRpI/AAAAAAABKgU/e6C6CKxWGOs/s720/liuhglkjhlkjhl.jpg" alt=""></a>
      <font size="1"
        >(a very small portion of Wanamaker's 28,482 pipes: strings section - photo <a href="http://www.flickr.com/photos/talldarkandweirdo/1644250943/"
          >via</a
        >)</font
      >

      <a href="//lh6.ggpht.com/_hVOW2U7K4-M/SuvnraYBakI/AAAAAAABKfk/TmsZBBaxVio/s720/56ur6ujtfhjdftgf.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh6.ggpht.com/_hVOW2U7K4-M/SuvnraYBakI/AAAAAAABKfk/TmsZBBaxVio/s720/56ur6ujtfhjdftgf.jpg" alt=""></a>
      <font size="1"
        >(the organ at United States Naval Academy has 522 registers (controls), image <a href="http://en.wikipedia.org/wiki/File:Usnaconsole2.jpg">via</a
        >)</font
      >


      Its keyboard looks more like something used to launch a space shuttle
      rather than underscore an aria… but the organ definitely creates music –
      on a scale commensurate with its standing as the second largest pipe organ
      in the world.


      <b>Nature Plays Its Own Melody</b>

      <b>The Singing Ringing Tree</b> (by Burnleys Panopticon design, architects
      Tonkin Liu Ltd) is a wind organ sculpture which sings (or moans) with the
      wind - some say very hauntingly so (watch the <a href="//www.youtube.com/watch?v=4B0hGyKV9qs&amp;NR=1" target="_blank">video here</a
      >):

      <a href="//lh5.ggpht.com/_hVOW2U7K4-M/SuvnnkhfU2I/AAAAAAABKe0/wwlK87SnkEM/s720/yt8yukhyukyu.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh5.ggpht.com/_hVOW2U7K4-M/SuvnnkhfU2I/AAAAAAABKe0/wwlK87SnkEM/s720/yt8yukhyukyu.jpg" alt=""></a>
      <a href="//lh6.ggpht.com/_hVOW2U7K4-M/Suvnob5tQHI/AAAAAAABKe8/xp79KPdpw4Q/s720/tykutukyuktygy.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh6.ggpht.com/_hVOW2U7K4-M/Suvnob5tQHI/AAAAAAABKe8/xp79KPdpw4Q/s720/tykutukyuktygy.jpg" alt=""></a>
      <font size="1">(images <a href="http://www.sculpture.net">via</a>)</font>


      Natural "pipe organ" formations can be found in some karst caves - they
      are eternally silent however, playing "The Sounds of Silence" to an
      attentive ear. 
      
      Here is one in Mramornaya cave in Crimea, Ukraine:

      <a href="//lh4.ggpht.com/_hVOW2U7K4-M/SuvnpZa7l7I/AAAAAAABKfM/Q7VM_aWgoxk/s720/tykiguuhjkhj.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh4.ggpht.com/_hVOW2U7K4-M/SuvnpZa7l7I/AAAAAAABKfM/Q7VM_aWgoxk/s720/tykiguuhjkhj.jpg" alt=""></a>
      <font size="1"
        >(image <a href="http://www.planetakrim.com/">via</a>)</font
      >

      Which leads us to...

      <b
        >The Great Stalacpipe Organ - the World's Largest Musical Instrument!</b
      >

      Deep in the Luray Caverns in Virginia... there are sounds that might even
      rouse the Old Ones if played properly (or if Pippin drops a bunch of stuff
      down the hole). 
      
      It is played by striking huge stalactites all around the
      cavern with felt hammers, producing sombre, sonorous tones... (more <a href="http://www.oddmusic.com/gallery/om25450.html" target="_blank"
        >info</a
      >):

      <a href="//lh6.ggpht.com/_hVOW2U7K4-M/Suvno7X7RSI/AAAAAAABKfE/bBL_6Ju9WOA/s720/ytiyukiyukh.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh6.ggpht.com/_hVOW2U7K4-M/Suvno7X7RSI/AAAAAAABKfE/bBL_6Ju9WOA/s720/ytiyukiyukh.jpg" alt=""></a>
      <a href="//lh5.ggpht.com/_hVOW2U7K4-M/SuvnqHjJwvI/AAAAAAABKfU/ZhyFM7xHrO0/s720/67itr67utrhuftgf.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh5.ggpht.com/_hVOW2U7K4-M/SuvnqHjJwvI/AAAAAAABKfU/ZhyFM7xHrO0/s720/67itr67utrhuftgf.jpg" alt=""></a>
      <font size="1"
        >(images via <a href="http://www.atlasobscura.com" target="_blank">1</a>, <a href="http://www.flickr.com/photos/brandonhirsch/2534898969/sizes/l/"
          >2</a
        >)</font
      >

      <b>The Loudest Musical Instrument Ever Constructed</b>

      How would you like to hear something six times the volume of the loudest
      train whistle? I'd say you should be warned before the sonic assault
      commences so that you could cover your ears.
      <br />
      Next time you’re in Atlantic City, swing on by and check it out in
      <b>the Boardwalk Hall</b>. Built in 1932, the organ makes that beast in
      Philadelphia look like a sickly kitten. While the Wannamaker Organ boasts
      those 28,482 pipes, the Boardwalk Hall organ has – ready for this? – about
      33,000 pipes. I say ‘about’ because even the owner/operators of the
      machine aren’t sure. 
      
      Indeed, the engineering for the organ looks like something that might have been 
      built to power the Muzak in the Tower of Babylon elevators.

      <a href="//lh6.ggpht.com/_hVOW2U7K4-M/Suvnj7brZuI/AAAAAAABKeE/dYz1kUCwuwE/s720/r67iktr7yjtfhyjg.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh6.ggpht.com/_hVOW2U7K4-M/Suvnj7brZuI/AAAAAAABKeE/dYz1kUCwuwE/s720/r67iktr7yjtfhyjg.jpg" alt=""></a>
      <a href="//lh5.ggpht.com/_hVOW2U7K4-M/SuvnkYSwJDI/AAAAAAABKeM/Dg-e2zK9hF8/s720/ty7ukitdykdgfhjg.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh5.ggpht.com/_hVOW2U7K4-M/SuvnkYSwJDI/AAAAAAABKeM/Dg-e2zK9hF8/s720/ty7ukitdykdgfhjg.jpg" alt=""></a>
      <font size="1"
        >(images <a href="http://www.oddmusic.com/gallery/om02700.html">via</a>)</font
      >


      The Boardwalk organ holds a total of three Guinness World Records: largest
      pipe organ in the world, largest musical instrument, and – it must have
      been a literal blast to have been there when this was set – the loudest
      musical instrument ever constructed. 
      
      When asked how he felt about winning this last award, the keyboardist was heard, 
      barely, to answer “what?”
      (see more images <a
        href="http://www.flickr.com/photos/rossmcneillie/sets/72157602455998626/with/1589916933/"
        target="_blank"
        >here</a
      >).

      Trying to play this beast is a life-time job: there are four manuals, and
      a full list of "stops" (registers, and also controls that operate this
      mechanism) is published <a href="http://www.organrecitals.com/acch.php" target="_blank">here</a>.
      See if you can imagine memorizing this, let alone fluently play it.

      <a href="//lh4.ggpht.com/_hVOW2U7K4-M/Suvnk6Rl6zI/AAAAAAABKeU/S3rTjwUUck8/s720/y7uktkutgujghj.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh4.ggpht.com/_hVOW2U7K4-M/Suvnk6Rl6zI/AAAAAAABKeU/S3rTjwUUck8/s720/y7uktkutgujghj.jpg" alt=""></a>
      <font size="1"
        >(images <a href="http://www.boardwalkhall.com">via</a>)</font
      >

      From "Spitz Flute Celeste" (register 217) to "Tuba d'Amour" (register 231)
      this fantastic instrument can indeed wake up the dead with celestial
      music, it seems.

      <i
        >"When all of these stops and pitches are played together, the result
        has been described as a "wall of sound" that can "move men's souls like
        no other organ". The stops are controlled by 1,235 stop-keys on the main
        seven-manual console (which is permanently located to the right of the
        stage) and by 673 stop-keys on a portable five-manual console" (<a
          href="http://www.boardwalkhall.com/organs.asp"
          target="_blank"
          >source</a
        >)</i
      >

      The Boardwalk organ, alas, is largely silent: having been damaged by weather, 
      water, budget cuts, and poor attempts at repair, it can still be heard 
      but at only a fraction of its true potential and power.


      <b
        >Something that looks like a giant mobile pipe organ, but is definitely NOT</b
      >

      <a href="//lh5.ggpht.com/_hVOW2U7K4-M/SuvnjDxJ0KI/AAAAAAABKd8/sZCB5EK0rKU/s720/iutfjhydthjgrdh.jpg"><img style="margin:10px 10px 0px 0px;" src="//lh5.ggpht.com/_hVOW2U7K4-M/SuvnjDxJ0KI/AAAAAAABKd8/sZCB5EK0rKU/s720/iutfjhydthjgrdh.jpg" alt=""></a>

      These are the acoustic locators in Japan in the 1930s, intented to detect
      and track incoming bombers before the widespread use of radar. 
      
      Here's the Japanese emperor Horohito checking out the AA guns intended to be used in
      conjunction with the sound locators (more <a href="http://www.dself.dsl.pipex.com/MUSEUM/COMMS/ear/ear.htm">info</a
      >)


      <font size="4"
        ><b
          ><a
            href="http://www.darkroastedblend.com/2007/09/unusual-musical-instruments_04.html"
            >CONTINUE TO "UNUSUAL MUSICAL INSTRUMENTS" -></a
          ></b
        ></font
      >

</pre>
    </td>
  </tr>
</table>
<div style="clear:both; padding-bottom:0.25em"></div>

</td>

</tr>
</table>

	
<!-- SOME 460x90 UNIT HERE -->



<p class="post-footer">Scroll down for comments:

 | <a href="http://www.darkroastedblend.com/2009/10/worlds-most-magnificent-pipe-organs.html" title="permanent 

link"></a>
       |
         <a class="comment-link" 

href="https://www.blogger.com/comment.g?blogID=11787852&amp;postID=1090442952107206902"location.href=https://www.blogger.com/comment.g?blogID=11787852&postID=1090442952107206902;>19 

comments</a>
       <span class="item-control blog-admin pid-247715035"><a style="border:none;" href="https://www.blogger.com/post-edit.g?blogID=11787852&postID=1090442952107206902&from=pencil" title="Edit Post"><img class="icon-action" alt="" src="https://resources.blogblog.com/img/icon18_edit_allbkg.gif" height="18" width="18"></a></span> | 

					  
					  </div>
					  <!-- End .post -->


<br /><br />

<!--+BBOTTOM-->
  
  <div id="blocks2">
<font size="2"><b><a href="https://twitter.com/DRBlend">Time Slices: Best of the Ages</a></b> <font color="#9e9e9e"><i>- click to browse by decades: a curated collection of the most wonderful & random things:</i></font></font>
<br /><br />
<p style="margin:5px 0px 0px 10px;">

  <!-- +SLICE4 -->
<center>
<font size="2">
                    <a href="https://www.darkroastedblend.com/2014/11/drb-time-slice-1966-vehicles-latin.html" target="_blank">About Time Slices</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2015/07/hellish-weather-on-other-planets.html">Universe / Space</a>  |  <a href="https://www.darkroastedblend.com/2008/02/most-dangerous-roads-in-world-series.html">Travel</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2018/07/drb-pic-of-day-abandoned-streamlined.html">Objects</a>  |  <a href="https://www.darkroastedblend.com/2011/05/category-interviews.html">Ideas</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2014/01/epic-fantasy-start-of-journey.html">Pre-History, B.C.</a>  |  <a href="https://www.darkroastedblend.com/2014/06/lets-go-ancient-chinese-game-boards.html">Antiquity, B.C.</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2008/12/dont-know-much-about-awesome-tidbits-of.html">100 B.C. - 100 A.D.</a>  |  <a href="https://www.darkroastedblend.com/2014/02/creation-and-destruction-of-sand.html">c. 1000 A.D.</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2008/08/weird-inventions-by-guys-series.html">1100s</a>  |  <a href="https://www.darkroastedblend.com/2014/01/automated-musical-instruments.html">1200s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2014/09/fascinating-maps-origins-of-important.html">1300s</a>  |  <a href="https://www.darkroastedblend.com/2015/06/medieval-suits-of-armor.html">1400s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2014/04/crazy-and-dangerous-railroads.html">1500s</a>  |  <a href="https://www.darkroastedblend.com/2015/01/amazing-automatons-robots-victorian.html">1600s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2014/10/knock-three-times-esoteric-door.html">1700s</a>  |  <a href="https://www.darkroastedblend.com/2014/12/the-last-victorian-leviathan-steam-ship.html">1800s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2015/06/enchanting-victorian-fairy-tale-art.html">1900s</a>  |  <a href="https://www.darkroastedblend.com/2014/06/antique-digital-calculators-other.html">1910s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2016/03/amazing-submarine-concepts.html">1920s</a>  |  <a href="https://www.darkroastedblend.com/2014/12/drb-time-slice-1930-design-golden.html">1930s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2015/01/videophones-from-future-past.html">1940s</a>  |  <a href="https://www.darkroastedblend.com/2015/04/early-supercomputers-visual-overview.html">1950s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2014/11/drb-time-slice-1966-vehicles-latin.html">1960s</a>  |  <a href="https://www.darkroastedblend.com/2015/02/epic-1970s-french-space-comic-art.html">1970s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2015/03/futuristic-concept-cars-of-1970-80s.html">1980s</a>  |  <a href="https://www.darkroastedblend.com/2014/12/drb-time-slice-infinite-music-oud.html">1990s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2014/05/gorgeous-espresso-machines.html">2000s</a>  |  <a href="https://www.darkroastedblend.com/2008/11/joys-of-microscope-photography.html">2010s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2014/07/japan-robot-restaurant-totally-over-top.html">2020s</a>  |  <a href="https://www.darkroastedblend.com/2018/07/drb-pics-of-day-grand-space-adventure.html">Futurism</a>  |  <a class="specialLink2" href="https://www.listennotes.com/podcasts/playticity-podcast/ep3-travel-exploring-lifes-ZlkbygQrVpB/">Podcast</a>  |  <a href="http://www.scifi.darkroastedblend.com/2018/06/collecting-pulp-magazines.html">Pulp Mags</a>  |  <a class="specialLink2" href="http://www.scifi.darkroastedblend.com/">Science Fiction</a><br />
</font>

</center>
  
  <br />
</p>
</div>
                        


<!-- +DRB ITEM PAGE +ABOUT +INFO -->
<br />
<div id="DRB-info">
<br />
<b>"Dark Roasted Blend" - All Kinds of Weird and Wonderful Things, Discovered Daily!"</b><br /><br />

<font size="2">DRB is a top-ranked and respected source for the best in art, travel and fascinating technology, with a highly eclectic presentation. Our in-depth articles in many categories and incredible collection of links are guaranteed to bring you quality "edutainment" every time you visit the site - <a href="http://www.darkroastedblend.com/2005/03/welcome.html" target="_blank">About DRB</a>
<br /><br />
Connect with us and become part of <a href="http://www.facebook.com/DRBlend">DRB on Facebook</a> and <a href="http://twitter.com/DRBlend">Twitter</a>. </font>
<br /><br />
</div>
<br />
					  
					   <!-- Begin #comments +COMMENTS -->
 					
<b><FONT SIZE=2><font color="#e06060">YOUR COMMENTS:</b></font></font>:      <br />


<table>
<tr>
<td valign="top">


<!-- 728x90 from Good Network -->
<!-- +LANISTA LEADERBOARD -->

<!-- Zone: DarkRoastedBlend 728 2 Size: 728x90 -->
<script type="text/javascript" src="//s.gweini.com/gweiniClientV1.php?ClientID=PUB_ID&group=GPDarkRoastedBlend"></script>
<div id="LCST07010115DARKR7282"></div>
<script>
    var gweini = gweini || {};
    gweini.adStack = gweini.adStack || [];
</script>
<script type="text/javascript">
    gweini.adStack.push({
        placement_id: "LCST07010115DARKR7282",
        zone_id: "LCST07010115DARKR7282"
    });
    if(typeof gweini.writeAds !== "undefined"){
        gweini.writeAds();
    }
</script>

<br />


</td>

<td>



</td>

</tr>

</table>

<div id="blocks">
  					<div id="comments">

					<a name="comments"></a>

    
                     <h4>19 Comments:</h4>
						
						<dl id="comments-block">
                        
						  <dt class="comment-poster" 

id="c3673601569942563274"><a name="c3673601569942563274"></a>
							<span style="line-height:16px" class="comment-icon blogger-comment-icon"><img src="https://resources.blogblog.com/img/b16-rounded.gif" alt="Blogger" style="display:inline;" /></span>&nbsp;<a href="https://www.blogger.com/profile/16683058223601100593" rel="nofollow">Yvaine de Winter</a> said...
						  </dt>
						  <dd class="comment-body">
							<p>Next to the Madrid picture is Trier. Trier is in Germany, however, and not in Austria as written.</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c3673601569942563274" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-1116388271"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=3673601569942563274" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c7812756583701861101"><a name="c7812756583701861101"></a>
							<span style="line-height:16px" class="comment-icon anon-comment-icon"><img src="https://resources.blogblog.com/img/anon16-rounded.gif" alt="Anonymous" style="display:inline;" /></span>&nbsp;<span class="anon-comment-author">Anonymous</span> said...
						  </dt>
						  <dd class="comment-body">
							<p>You missed this one : http://www.cityofsydney.nsw.gov.au/Business/VenuesForHire/SydneyTownHall/GrandOrgan.asp<br /><br />Video : http://www.youtube.com/watch?v=_FXoyr_FyFw</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c7812756583701861101" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-389314523"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=7812756583701861101" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c2357992546146370089"><a name="c2357992546146370089"></a>
							<span style="line-height:16px" class="comment-icon anon-comment-icon"><img src="https://resources.blogblog.com/img/anon16-rounded.gif" alt="Anonymous" style="display:inline;" /></span>&nbsp;<span class="anon-comment-author">Anonymous</span> said...
						  </dt>
						  <dd class="comment-body">
							<p>You forgot about the only &quot;Bamboo Pipe Organ in the World&quot; found in the Philippines.<br /><br />Here: http://en.wikipedia.org/wiki/Las_Pi%C3%B1as_Bamboo_Organ</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c2357992546146370089" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-389314523"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=2357992546146370089" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c3178585797504195016"><a name="c3178585797504195016"></a>
							<span style="line-height:16px" class="comment-icon anon-comment-icon"><img src="https://resources.blogblog.com/img/anon16-rounded.gif" alt="Anonymous" style="display:inline;" /></span>&nbsp;<span class="anon-comment-author">Anonymous</span> said...
						  </dt>
						  <dd class="comment-body">
							<p>Many of the pipes seen externally in the churches are largely ornamental, and most of the actual sound-producing pipes are hidden behind panels.</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c3178585797504195016" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-389314523"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=3178585797504195016" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c4109898589430285276"><a name="c4109898589430285276"></a>
							<span style="line-height:16px" class="comment-icon blogger-comment-icon"><img src="https://resources.blogblog.com/img/b16-rounded.gif" alt="Blogger" style="display:inline;" /></span>&nbsp;<a href="https://www.blogger.com/profile/10269169939943874347" rel="nofollow">Unknown</a> said...
						  </dt>
						  <dd class="comment-body">
							<p>How could you omit this US gem co-designed by Frank Gehry and with absolutely the most beautiful pipes ever</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c4109898589430285276" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-2114080205"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=4109898589430285276" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c7854559768101513587"><a name="c7854559768101513587"></a>
							<span style="line-height:16px" class="comment-icon blogger-comment-icon"><img src="https://resources.blogblog.com/img/b16-rounded.gif" alt="Blogger" style="display:inline;" /></span>&nbsp;<a href="https://www.blogger.com/profile/10269169939943874347" rel="nofollow">Unknown</a> said...
						  </dt>
						  <dd class="comment-body">
							<p>Uh, yeah<br /><br />http://lamc.org/walt-disney-concert-hall-pipe-organ-facts.php</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c7854559768101513587" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-2114080205"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=7854559768101513587" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c6263902975134449724"><a name="c6263902975134449724"></a>
							<span style="line-height:16px" class="comment-icon anon-comment-icon"><img src="https://resources.blogblog.com/img/anon16-rounded.gif" alt="Anonymous" style="display:inline;" /></span>&nbsp;<span class="anon-comment-author">Anonymous</span> said...
						  </dt>
						  <dd class="comment-body">
							<p>You forgot this<br />http://en.wikipedia.org/wiki/Sea_organ<br /><br />It is in Zadar, Croatia.<br />Sea, more specific waves hitting the coast, pier pass through designed cavities in stone, and go to built in pipes. Wonderful music..</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c6263902975134449724" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-389314523"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=6263902975134449724" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c5713128255898628746"><a name="c5713128255898628746"></a>
							<span style="line-height:16px" class="comment-icon blogger-comment-icon"><img src="https://resources.blogblog.com/img/b16-rounded.gif" alt="Blogger" style="display:inline;" /></span>&nbsp;<a href="https://www.blogger.com/profile/00422089038424891919" rel="nofollow">Unknown</a> said...
						  </dt>
						  <dd class="comment-body">
							<p>I don&#39;t know how many pipes or when it was built, but I&#39;ve never seen an organist need a kid to operate the stops.  <br /><br />&#39;Til here --<br /><br />http://www.youtube.com/watch?v=Zd_oIFy1mxM</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c5713128255898628746" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-1938638809"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=5713128255898628746" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c2799563055901340056"><a name="c2799563055901340056"></a>
							<span style="line-height:16px" class="comment-icon anon-comment-icon"><img src="https://resources.blogblog.com/img/anon16-rounded.gif" alt="Anonymous" style="display:inline;" /></span>&nbsp;<span class="anon-comment-author">Anonymous</span> said...
						  </dt>
						  <dd class="comment-body">
							<p>The Zadar sea organ, in action...<br />http://www.youtube.com/watch?v=5rUVc5ZnnDk</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c2799563055901340056" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-389314523"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=2799563055901340056" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c2328598356759342638"><a name="c2328598356759342638"></a>
							<span style="line-height:16px" class="comment-icon anon-comment-icon"><img src="https://resources.blogblog.com/img/anon16-rounded.gif" alt="Anonymous" style="display:inline;" /></span>&nbsp;<span class="anon-comment-author">Anonymous</span> said...
						  </dt>
						  <dd class="comment-body">
							<p>while this is not a functional organ, it&#39;s a visually impressive, cavernous warehouse-sized room filled with fantastic &quot;organs&quot; cobbled together from parts salvaged from many actual organs. crossing the many bridges and walkways in this red velvet monstrosity makes for a surreal experience.<br /><br />http://www.thehouseontherock.com/HOTR_Attraction_TicsAndTours_Reg_Tour3_OrganRoom.htm</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c2328598356759342638" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-389314523"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=2328598356759342638" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c6066099691079762481"><a name="c6066099691079762481"></a>
							<span style="line-height:16px" class="comment-icon anon-comment-icon"><img src="https://resources.blogblog.com/img/anon16-rounded.gif" alt="Anonymous" style="display:inline;" /></span>&nbsp;<span class="anon-comment-author">Anonymous</span> said...
						  </dt>
						  <dd class="comment-body">
							<p>http://www.thehouseontherock.com/HOTR_Attraction_TicsAndTours_Reg_Tour3_OrganRoom.htm</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c6066099691079762481" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-389314523"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=6066099691079762481" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c7706500886859118467"><a name="c7706500886859118467"></a>
							<span style="line-height:16px" class="comment-icon anon-comment-icon"><img src="https://resources.blogblog.com/img/anon16-rounded.gif" alt="Anonymous" style="display:inline;" /></span>&nbsp;<span class="anon-comment-author">Anonymous</span> said...
						  </dt>
						  <dd class="comment-body">
							<p>http://www.travelwisconsin.com/upload/images/organ%20room009%20sm.jpg</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c7706500886859118467" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-389314523"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=7706500886859118467" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c8388374825149195560"><a name="c8388374825149195560"></a>
							<span style="line-height:16px" class="comment-icon anon-comment-icon"><img src="https://resources.blogblog.com/img/anon16-rounded.gif" alt="Anonymous" style="display:inline;" /></span>&nbsp;<a href="http://www.urbanghostsmedia.com" rel="nofollow">Tom</a> said...
						  </dt>
						  <dd class="comment-body">
							<p>Great idea for a post and love some of these images!  You should check out one that&#39;s in the United Artists Theatre in Detroit (I was reading about the place recently and am sure that&#39;s where this organ was?).  Anyway, it&#39;s a grand old theatre but totally abandoned and decaying, and there&#39;s an amazing pipe organ still in there (if I&#39;m thinking of the wrong place, apologies).  Great post!</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c8388374825149195560" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-389314523"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=8388374825149195560" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c8420643913152903421"><a name="c8420643913152903421"></a>
							<span style="line-height:16px" class="comment-icon blogger-comment-icon"><img src="https://resources.blogblog.com/img/b16-rounded.gif" alt="Blogger" style="display:inline;" /></span>&nbsp;<a href="https://www.blogger.com/profile/05261837859442149646" rel="nofollow">Unknown</a> said...
						  </dt>
						  <dd class="comment-body">
							<p>Thanks for the great link.  I happen to build Pipe Organs for a living,<br />At the end of my second decade it&#39;s still a riot.  <br /><br />Always touching when the old ladies in church get teary eyed hearing a new instrument play for the first time.</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c8420643913152903421" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-1133809750"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=8420643913152903421" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c6877811261085724210"><a name="c6877811261085724210"></a>
							<span style="line-height:16px" class="comment-icon anon-comment-icon"><img src="https://resources.blogblog.com/img/anon16-rounded.gif" alt="Anonymous" style="display:inline;" /></span>&nbsp;<a href="http://www.myvendingsecret.com" rel="nofollow">Chris</a> said...
						  </dt>
						  <dd class="comment-body">
							<p>The Wannamakers Pipes are amazing.</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c6877811261085724210" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-389314523"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=6877811261085724210" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c5251661960325103703"><a name="c5251661960325103703"></a>
							<span style="line-height:16px" class="comment-icon anon-comment-icon"><img src="https://resources.blogblog.com/img/anon16-rounded.gif" alt="Anonymous" style="display:inline;" /></span>&nbsp;<span class="anon-comment-author">Anonymous</span> said...
						  </dt>
						  <dd class="comment-body">
							<p>http://www.youtube.com/watch?v=gGJumf6m44M<br /><br />I got to see this a couple of years ago.  BEAUTIFUL estate.</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c5251661960325103703" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-389314523"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=5251661960325103703" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c409499856769740233"><a name="c409499856769740233"></a>
							<span style="line-height:16px" class="comment-icon blogger-comment-icon"><img src="https://resources.blogblog.com/img/b16-rounded.gif" alt="Blogger" style="display:inline;" /></span>&nbsp;<a href="https://www.blogger.com/profile/13122377424009824008" rel="nofollow">Admin</a> said...
						  </dt>
						  <dd class="comment-body">
							<p>Where can I get one of these?</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c409499856769740233" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-928525851"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=409499856769740233" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c2203650252811299869"><a name="c2203650252811299869"></a>
							<span style="line-height:16px" class="comment-icon anon-comment-icon"><img src="https://resources.blogblog.com/img/anon16-rounded.gif" alt="Anonymous" style="display:inline;" /></span>&nbsp;<span class="anon-comment-author">Anonymous</span> said...
						  </dt>
						  <dd class="comment-body">
							<p>To make a few clarifications:<br /><br />--The &#39;horizontal pipes&#39; are generally called &#39;chamades;&#39; they project a louder sound than upright pipes (since they speak directly out into the space) and are customarily used for very LOUD things, such as trumpet fanfares.<br /><br />--The &quot;kid to operate the stops&quot; is called a registrant; registrants are generally used when it is impossible to preset stops and the organist cannot pause to turn the page or set stops.  They also turn pages...<br /><br />--&quot;Manuals&quot; are simply keyboards; the Boardwalk Hall organ (the large one) has seven on its full console.<br /><br />--I&#39;m rather surprised that the Cavaille-Coll organs, especially Saint-Sulpice and Saint-Ouen, didn&#39;t get a mention.</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c2203650252811299869" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-389314523"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=2203650252811299869" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						  <dt class="comment-poster" 

id="c2976975530210085766"><a name="c2976975530210085766"></a>
							<span style="line-height:16px" class="comment-icon anon-comment-icon"><img src="https://resources.blogblog.com/img/anon16-rounded.gif" alt="Anonymous" style="display:inline;" /></span>&nbsp;<span class="anon-comment-author">Anonymous</span> said...
						  </dt>
						  <dd class="comment-body">
							<p>I wonder how those egregious organs would sound with sulphuric acid poured down every single pipe?</p>
						  </dd>
						  <dd class="comment-timestamp"><a 


href="#c2976975530210085766" title="comment permalink">___</a>
	                     <span class="item-control blog-admin pid-389314523"><a style="border:none;" href="https://www.blogger.com/delete-comment.g?blogID=11787852&postID=2976975530210085766" title="Delete Comment" ><span class="delete-comment-icon">&nbsp;</span></a></span>
	                     </dd>
                        
						</dl>
	
	<p class="comment-timestamp">
    <a class="comment-link" href="https://www.blogger.com/comment.g?blogID=11787852&postID=1090442952107206902">Post a Comment</a>
    </p>
  
  
	
	<p class="comment-timestamp">
	<a href="http://www.darkroastedblend.com/">&lt;&lt; Home</a>
    </p>
    </div>



					  <!-- End #comments -->

</div>

<br />
<table>
<tr>
<td valign="top">
<a href="http://www.scifi.darkroastedblend.com"><img style="margin:0px 10px 0px 0px;" src="https://lh5.googleusercontent.com/-AbgZawRrTZ0/Ue9E0MuZ8KI/AAAAAAACIKU/56n2SxfzUQU/s0/scifi_littleicon.jpg" alt="" /></a>
</td>
<td>
<!--+SF-->
<font color="#FF0000"><a href="http://www.scifi.darkroastedblend.com">SF ART &amp; BOOK REVIEWS:</a><br />
Don't miss: <a href="http://www.scifi.darkroastedblend.com/2009/02/ultimate-guide-to-modern-writers-of.html">The Ultimate Guide to NEW SF&amp;F Writers!</a><br />
Science Fiction Timeline: <a href="http://www.scifi.darkroastedblend.com/2008/01/wonder-timeline-sf-retrospective.html">The Wonder Timeline: Retrospective</a><br />
Best Science Fiction Lists: <a href="http://www.scifi.darkroastedblend.com/2006/10/best-sff-lists.html">The Best in SF & Fantasy, by sub-genres</a><br /></font>
  


<br /><br />



</td></tr></table>

<!--+BBBOTTOM-->


<br />
<div id="blocks2">
<font size="2"><b><a href="https://twitter.com/DRBlend">Time Slices: Best of the Ages</a></b> <font color="#9e9e9e"><i>- click to browse by decades: a curated collection of the most wonderful & random things:</i></font></font>
<br /><br />
<p style="margin:5px 0px 0px 10px;">

  <!-- +SLICE5 -->
  
<center>
<font size="2">
                    <a href="https://www.darkroastedblend.com/2014/11/drb-time-slice-1966-vehicles-latin.html" target="_blank">About Time Slices</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2015/07/hellish-weather-on-other-planets.html">Universe / Space</a>  |  <a href="https://www.darkroastedblend.com/2008/02/most-dangerous-roads-in-world-series.html">Travel</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2018/07/drb-pic-of-day-abandoned-streamlined.html">Objects</a>  |  <a href="https://www.darkroastedblend.com/2011/05/category-interviews.html">Ideas</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2014/01/epic-fantasy-start-of-journey.html">Pre-History, B.C.</a>  |  <a href="https://www.darkroastedblend.com/2014/06/lets-go-ancient-chinese-game-boards.html">Antiquity, B.C.</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2008/12/dont-know-much-about-awesome-tidbits-of.html">100 B.C. - 100 A.D.</a>  |  <a href="https://www.darkroastedblend.com/2014/02/creation-and-destruction-of-sand.html">c. 1000 A.D.</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2008/08/weird-inventions-by-guys-series.html">1100s</a>  |  <a href="https://www.darkroastedblend.com/2014/01/automated-musical-instruments.html">1200s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2014/09/fascinating-maps-origins-of-important.html">1300s</a>  |  <a href="https://www.darkroastedblend.com/2015/06/medieval-suits-of-armor.html">1400s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2014/04/crazy-and-dangerous-railroads.html">1500s</a>  |  <a href="https://www.darkroastedblend.com/2015/01/amazing-automatons-robots-victorian.html">1600s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2009/10/worlds-most-magnificent-pipe-organs.html">1700s</a>  |  <a href="https://www.darkroastedblend.com/2014/12/the-last-victorian-leviathan-steam-ship.html">1800s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2015/06/enchanting-victorian-fairy-tale-art.html">1900s</a>  |  <a href="https://www.darkroastedblend.com/2014/06/antique-digital-calculators-other.html">1910s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2016/03/amazing-submarine-concepts.html">1920s</a>  |  <a href="https://www.darkroastedblend.com/2014/12/drb-time-slice-1930-design-golden.html">1930s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2015/01/videophones-from-future-past.html">1940s</a>  |  <a href="https://www.darkroastedblend.com/2015/04/early-supercomputers-visual-overview.html">1950s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2014/11/drb-time-slice-1966-vehicles-latin.html">1960s</a>  |  <a href="https://www.darkroastedblend.com/2015/02/epic-1970s-french-space-comic-art.html">1970s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2015/03/futuristic-concept-cars-of-1970-80s.html">1980s</a>  |  <a href="https://www.darkroastedblend.com/2014/12/drb-time-slice-infinite-music-oud.html">1990s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2014/05/gorgeous-espresso-machines.html">2000s</a>  |  <a href="https://www.darkroastedblend.com/2008/11/joys-of-microscope-photography.html">2010s</a>  |  <a class="specialLink2" href="https://www.darkroastedblend.com/2014/07/japan-robot-restaurant-totally-over-top.html">2020s</a>  |  <a href="https://www.darkroastedblend.com/2018/07/drb-pics-of-day-grand-space-adventure.html">Futurism</a>  |  <a class="specialLink2" href="https://www.listennotes.com/podcasts/playticity-podcast/ep3-travel-exploring-lifes-ZlkbygQrVpB/">Podcast</a>  |  <a href="http://www.scifi.darkroastedblend.com/2018/06/collecting-pulp-magazines.html">Pulp Mags</a>  |  <a class="specialLink2" href="http://www.scifi.darkroastedblend.com/">Science Fiction</a><br />
</font>

</center>
  
  <br />
</p>
</div>


						</div>


						

					  
				</div>
	

  </div>

</td></tr></table>

		  	
		  	<!-- Begin #footer :: bottom area +FOOTER -->
		  	<div id="footer">



<p><span style="font-size:10pt"><center>
		  			<img style="margin: 0 0 10px 0;" src="https://3.bp.blogspot.com/_hVOW2U7K4-M/RbhhO_QRmuI/AAAAAAAAADo/LlpFNsRynTU/s400/b_ianmedia.jpg" width="81" height="21" alt="ianlogo_sm" />
<br />Avi Abrams - IAN MEDIA Co.- <br />All Rights Reserved.<br />
<a href="http://www.darkroastedblend.com/2005/03/welcome.html">About DRB</a> - <a href="mailto:abramsv@gmail.com">Contact</a> - <a href="http://www.darkroastedblend.com/2009/06/dark-roasted-blend-privacy-policy.html">Disclaimer & Privacy Policy</a>
  <br /><br />
  
  </center>
		  		</p>

<br /><br />





		  	<!-- </div> -->
		 
		
		</div>
		<!-- End #main-content -->
		
		
		<!-- Bottom Paper Graphic -->
	
</div>

<!--Google Analytics script place-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1700051-2', 'auto');
  ga('send', 'pageview');

</script>





</td>


<!--+Right Column NOT THERE ANYMORE-->


</tr>
</table>
</center>



</body></html>